Menu Content/Inhalt
Home arrow Forum

Anmelden

Schwesterseiten


Altbierbude
Festbierbude
Kölschbierbude
Schwarzbierbude
Weissbierbude

  • gleicher Spass
  • dieselben Leute
  • andere SIMs

Teamspeak 3

  • Hallo erstmal....
    • Boxengasse
      • [pC2]Server#1 Events
        • [pC2]Server#2 GT3 Rotation
          • [pC2]Server#3 Public Events
            • [pC2]Server#4 Trackday
              • [pC2]Server#5
                • [pC2]Server#6
                  • AMS
                    • ATS TruckersMP
                      • ETS2 TruckersMP
                        • F1 2018
                          • iRacing
                            • R3E
                              • Büro
                                • AFK

                                  Wer ist Online

                                  No users online
                                  Guests: 12

                                  Website Geschwindigkeit

                                  Heute
                                  Min.:0.035 Sek.
                                  Ø:0.067 Sek.
                                  Max.:1.291 Sek.

                                  Woche
                                  Min.:0.035 Sek.
                                  Ø:0.067 Sek.
                                  Max.:1.291 Sek.

                                  Monat
                                  Min.:0.024 Sek.
                                  Ø:0.073 Sek.
                                  Max.:8.816 Sek.

                                  Stand: 2019-03-25 10:44:02

                                  Besucherstatistik

                                  Heute490
                                  Gestern873
                                  Woche490
                                  Monat21921
                                  Gesamt1148861

                                  Stand: 2019-03-25 10:38:25

                                  Hilf der Malzbierbude

                                  Spenden für den Gameserver

                                  Donations for the Gameserver

                                  Top oder Flop?

                                  M3 GT
                                  * **
                                  Forum - Malzbierbude
                                  Willkommen, Gast
                                  Bitte anmelden oder registrieren.    Passwort vergessen?
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen (1 Leser) (1) Gast
                                  Zum Ende gehen Neues Thema Beliebt: 0
                                  THEMA: Aw: Verliere manchmal das Signal zu Wheel und Pedalen
                                  #8328
                                  copacabana (Benutzer)
                                  Expert Boarder
                                  Registriert seit
                                  2015-05-07 00:16:50
                                  Neuester Beitrag
                                  2018-01-16 20:09:07
                                  Beiträge: 87
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Hallo zusammen,

                                  eigenartiges Problem, hoffe ihr könnt mir helfen!

                                  Hin und wieder, wenn ich entweder von SP auf MP oder umgekehrt
                                  oder von eine MP Session in die andere Session wechsle verliere ich das Signal meines Thrustmaster T500rs und auch meiner PEdale Fanatec CSP v2
                                  also wenn ich in der Box stehe tut sich dann gar nichts mehr, die Kontrollleuchte am Wheel leuchtet zwar aber einfach kein FFB und kein Signal.
                                  Das einzige was dann hilft ist komplett aus dem spiel raus und neu starten.

                                  Auf anderen USB Ports auch schon geschaut, gleiche Problem, sogar neu konfiguriert-brachte auch keinen Erfolg.

                                  Jemand einen Tip?
                                  thx
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8329
                                  BadDan (Admin)
                                  BAD is as BAD does
                                  Admin
                                  Registriert seit
                                  2015-05-07 11:18:37
                                  Neuester Beitrag
                                  2019-03-23 13:08:35
                                  Beiträge: 1554
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Geschlecht: männlich Geburtstag: 1975-12-28
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Leider nein. Das Standardzeug wie aktuelle Treiber und Firmware wirst du ja sicher haben.
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8330
                                  copacabana (Benutzer)
                                  Expert Boarder
                                  Registriert seit
                                  2015-05-07 00:16:50
                                  Neuester Beitrag
                                  2018-01-16 20:09:07
                                  Beiträge: 87
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  ich hab das jetzt mal auf Angepasst-Benutzerdefiniert Einstellungen und nicht auf das vorgegebene TM gelegt, hat jetzt bei eineigen Wechseln funktioniert, na mal abwarten
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                  Letzte Änderung: 09.10.2017 18:08 von copacabana.
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8332
                                  PostBox981 (Admin)
                                  Admin
                                  Registriert seit
                                  2015-08-29 19:40:25
                                  Neuester Beitrag
                                  2019-03-24 14:54:42
                                  Beiträge: 1346
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Geschlecht: männlich Ort: Schwanewede Geburtstag: 1963-11-17
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Ich hab das in pC1 auch oft gehabt. Gehe in den MP (speziell hier in der Bude, wenn ich so recht darüber nachdenke), Box verlassen und ausgerollt, keine Chance. Einmal raus und wieder rein und alles war gut. Vorrangig mit einem G27. Hab seit ein paar Wochen Fanatec, keine Ahnung, ob es damit auch schon vorgekommen ist, kann aber durchaus sein. Mit pC2 fehlt mir bisher noch die Erfahrung.

                                  Aber das hilft Dir nicht, denn ich habe keine Lösung parat.
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8339
                                  aelbler271 (Benutzer)
                                  Gold Boarder
                                  Registriert seit
                                  2015-09-12 10:06:52
                                  Neuester Beitrag
                                  2019-03-18 17:10:14
                                  Beiträge: 225
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Hi,

                                  ich habe ein Fanatec CSR Wheel.
                                  Passiert auch bei mir sporadisch im Teil 1.
                                  Ich muss das Spiel schließen, dann ist alles wieder i.O.

                                  Diesen Fehler und das sich das FFB verstellt, sind zum Glück beim Teil 2 nicht mehr aufgetreten.

                                  Gruß
                                  Aelbler271
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8369
                                  copacabana (Benutzer)
                                  Expert Boarder
                                  Registriert seit
                                  2015-05-07 00:16:50
                                  Neuester Beitrag
                                  2018-01-16 20:09:07
                                  Beiträge: 87
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Problem gelöst

                                  Es war Fanaleds, ich habe das Spiel immer mit Gamecontroller Tool und fanaleds gestartet (irgenwie im nachhinein auch nicht erklärbar wieso ich beide gestartet habe, (Macht der Gewohnheit) da ich ja im gamecontroller den treiber für wheel und pedale bereits habe)

                                  Naja, auf jedenfall habe ich dann fanaled deinstalliert und jetzt seit 3 Tagen keine Probleme mehr.

                                  Vielleicht ja hilfreich wenn noch jemand dieses Problem mal hat!
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                  Letzte Änderung: 15.10.2017 22:20 von copacabana.
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8370
                                  BadDan (Admin)
                                  BAD is as BAD does
                                  Admin
                                  Registriert seit
                                  2015-05-07 11:18:37
                                  Neuester Beitrag
                                  2019-03-23 13:08:35
                                  Beiträge: 1554
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Geschlecht: männlich Geburtstag: 1975-12-28
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Schön, dass sich das geklärt hat.
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8376
                                  copacabana (Benutzer)
                                  Expert Boarder
                                  Registriert seit
                                  2015-05-07 00:16:50
                                  Neuester Beitrag
                                  2018-01-16 20:09:07
                                  Beiträge: 87
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  doch nicht
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8382
                                  Nox (Benutzer)
                                  Fresh Boarder
                                  Registriert seit
                                  2017-10-04 16:17:41
                                  Neuester Beitrag
                                  2017-11-01 14:34:06
                                  Beiträge: 8
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Hallo

                                  Ich habe das T300rs und genau das selbe Problem!
                                  Ab un zu join ich einen Server und nichts geht mehr, spiel neustarten und geht wieder!

                                  Lg.Nox
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8386
                                  Ecky (Benutzer)
                                  Senior Boarder
                                  Registriert seit
                                  2016-02-08 20:16:37
                                  Neuester Beitrag
                                  2018-05-26 08:35:54
                                  Beiträge: 70
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Moin,

                                  ist mir auch schon passiert(T300RS).
                                  Schein wohl ein Feature zu sein, was aus dem ersten Teil übernommen wurde...

                                  Wenn jemand eine Lösung kennt, immer her damit.

                                  Gruß
                                  Ecky
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8387
                                  copacabana (Benutzer)
                                  Expert Boarder
                                  Registriert seit
                                  2015-05-07 00:16:50
                                  Neuester Beitrag
                                  2018-01-16 20:09:07
                                  Beiträge: 87
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  also ich habe jetzt schon 1000 Dinge ausprobiert, das ich jetzt gar nicht mehr genau weiß, welche es waren damit das Signal zu Wheel und Pedals dzt. NICHT verloren geht

                                  Läuft momentan seit 3 Tagen, bis jetzt (noch) alles gut.
                                  Bin ein wenig vorsichtig geworden da ich das schon einmal hatte

                                  Was habe ich gemacht:
                                  1) die pcars AVX exe als Administrator, fix unter Einstellungen, konfiguriert
                                  2) weiß echt nicht ob das die Lösung ist, aber auch das habe ich umgestellt: habe unter optionen im Spiel unter den externen apps shared memory aktiviert und alles auf pcars 2 gestellt

                                  Wie gesagt momentan läufts, welche der 2 Maßnahmen geholfen hat kann ich nicht sagen, aber probiert es mal

                                  Hoffe wirklich das es nun ohne signalverlust weiter läuft, war echt nervig
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                  Letzte Änderung: 21.10.2017 10:22 von copacabana.
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #8390
                                  Wolkenwolf (Benutzer)
                                  Fresh Boarder
                                  Registriert seit
                                  2015-05-30 15:46:08
                                  Neuester Beitrag
                                  2017-10-23 15:39:16
                                  Beiträge: 3
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Geschlecht: männlich Ort: Hannover
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Jahr, 5 Monaten  
                                  Mahlzeit,

                                  weil ich mich selbst grad ziemlich rumärgere mit FFB und T500 ... das haste bestimmt schon gelesen ? https://support.thrustmaster.com/de/kb/100-de/
                                  Falls nicht, evtl n Versuch wert beim nächsten Ausfall
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #10918
                                  BadDan (Admin)
                                  BAD is as BAD does
                                  Admin
                                  Registriert seit
                                  2015-05-07 11:18:37
                                  Neuester Beitrag
                                  2019-03-23 13:08:35
                                  Beiträge: 1554
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Geschlecht: männlich Geburtstag: 1975-12-28
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 5 Monaten  
                                  Übrigens, wenn man in der Box steht und das Spiel nicht auf Eingaben reagiert, kann das mitunter auch daran liegen, dass gerade andere Autos die Box verlassen und man nicht "unsafe released" wird.
                                  Dachte gestern nämlich auch erst, dass sich mein Lenkrad verabschiedet hat, bis 2 Autos an mir vorbei waren und ich dann doch den Gang einlegen und losfahren konnte.
                                  Also im Zweifelsfall einfach mal ein paar Sekunden warten und dann nochmal probieren, bevor man gefrustet das Spiel neu startet und denkt es spinnt schon wieder rum.

                                  Es ist also nicht IMMER der Lenkradbug, wenn mal nix geht.
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                   
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  #10922
                                  xeno (Benutzer)
                                  Fresh Boarder
                                  Registriert seit
                                  2018-09-21 21:43:22
                                  Neuester Beitrag
                                  2018-10-20 14:31:56
                                  Beiträge: 5
                                  graphgraph
                                  Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                                  Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 5 Monaten  
                                  BadDan schrieb:
                                  Übrigens, wenn man in der Box steht und das Spiel nicht auf Eingaben reagiert, kann das mitunter auch daran liegen, dass gerade andere Autos die Box verlassen und man nicht "unsafe released" wird.
                                  Ja, hat mich gestern auch kurz verwirrt
                                   
                                  Moderator informieren   Gespeichert Gespeichert  
                                    Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                                  Zum Anfang gehen Neues Thema
                                  Powered by FireBoarddie neusten Beiträge direkt auf Deinem Desktop erhalten

                                  Unser Angebot

                                  Strecken:154
                                  Fahrzeugtypen::234
                                  Fahrzeuge:4358

                                  Stand: 2019-03-25 10:44:55

                                  MBB Streams

                                  Mitschnitte unserer Veranstaltungen:

                                  jkens

                                  postbox981

                                  df_alex (nur Live Stream)

                                  Yorkie065 YT- Guide für pC2

                                  Test

                                  [pC2_S1] Eventserver / PW

                                  _PCR_WAITING_FOR_LIVE

                                  [pC2_S2] D 1000 / GT3 Rotation / public

                                  _PCR_WAITING_FOR_LIVE

                                  [pC2_S3] Public Event

                                  _PCR_WAITING_FOR_LIVE

                                  [pC2_S4] Trackday

                                  _PCR_WAITING_FOR_LIVE

                                  [pC2_S5] Frei Konfig / PW

                                  _PCR_WAITING_FOR_LIVE

                                  [pC2_S6] U 100 Ranking / Rookie / public

                                  _PCR_WAITING_FOR_LIVE

                                  Neueste Persönliche Bestzeiten

                                  • DFAlex
                                    Spa GP: 00:02:33.782
                                    (Porsche 911 GT3 R)
                                    25.Mär.19 -10:39
                                  • RuLLezZ
                                    Monza GP: 00:01:58.068
                                    (Lamborghini Huracán GT3)
                                    25.Mär.19 -10:25
                                  • DFAlex
                                    Spa GP: 00:02:23.561
                                    (McLaren 650S GT3)
                                    25.Mär.19 -10:17
                                  • DFAlex
                                    Spa GP: 00:02:21.703
                                    (Ferrari 488 GT3)
                                    25.Mär.19 -09:58
                                  • DFAlex
                                    Brno GP: 00:02:03.302
                                    (Porsche 911 GT3 R)
                                    24.Mär.19 -21:55
                                  • DFAlex
                                    Watkins Glen GP: 00:01:45.264
                                    (Porsche 911 GT3 R)
                                    24.Mär.19 -20:49
                                  • DFAlex
                                    Imola: 00:01:46.074
                                    (Porsche 911 GT3 R)
                                    24.Mär.19 -20:36
                                  • DFAlex
                                    Dubai Autodrome GP: 00:02:00.779
                                    (Porsche 911 GT3 R)
                                    24.Mär.19 -20:06
                                  • AutoboxVR
                                    Dubai Autodrome GP: 00:01:56.579
                                    (Audi R8 LMS Endurance)
                                    24.Mär.19 -19:56
                                  • Knetbirne
                                    Dubai Autodrome GP: 00:02:02.040
                                    (Audi R8 LMS Endurance)
                                    24.Mär.19 -19:53

                                  Stand: 2019-03-25 10:46:36

                                  Gameserver Statistik


                                  --- Neuester Fahrer ---

                                  RuLLezZ
                                  (25.Mär.19 -08:46)

                                  --- Aktivster Fahrer ---

                                  in Woche 13:
                                  DFAlex
                                  63,00 km
                                  in 9 Runden

                                  im März:
                                  Bad Dan[me]
                                  5.525,25 km
                                  in 1.110 Runden

                                  Gesamt:
                                  aelbler271
                                  82.481,28 km
                                  in 12.494 Runden

                                  --- Gesamtstatistik ---

                                  in Woche 13:
                                  2 Fahrer
                                  74,58 km
                                  in 11 Runden

                                  im März:
                                  110 Fahrer
                                  27.147,44 km
                                  in 4.973 Runden

                                  Gesamt:
                                  19618 Fahrer
                                  2.387.882,72 km
                                  in 470.681 Runden


                                  Und wann schaust DU mal rein?

                                  Stand: 2019-03-25 10:40:10