Menu Content/Inhalt
Home arrow Forum

Anmelden

Schwesterseiten


Altbierbude
Festbierbude
Kölschbierbude
Schwarzbierbude
Weissbierbude

  • gleicher Spass
  • dieselben Leute
  • andere SIMs

Teamspeak 3

  • Hallo erstmal....
    • Boxengasse
      • Server 1
        • Server 2
          • Server 3
            • Server 4
              • Server 5
                • Server 6
                  • pCars2
                    • AMS
                      • iRacing
                        • R3E
                          • F1 2016
                            • Büro

                              Wer ist Online

                              No users online
                              Gäste: 12

                              Budenjubiläum


                              mehr...

                              Wer Wohnt Wo

                              Frauldabissen

                              Frauldabissen

                              Website Geschwindigkeit

                              Heute
                              Min.:0.038 Sek.
                              Ø:0.071 Sek.
                              Max.:0.707 Sek.

                              Woche
                              Min.:0.03 Sek.
                              Ø:0.095 Sek.
                              Max.:4.444 Sek.

                              Monat
                              Min.:0.03 Sek.
                              Ø:0.08 Sek.
                              Max.:5.641 Sek.

                              Stand: 2017-12-15 09:09:02

                              Besucherstatistik

                              Heute540
                              Gestern934
                              Woche4104
                              Monat13540
                              Gesamt770509

                              Stand: 2017-12-15 09:09:20

                              Hilf der Malzbierbude

                              Spenden für den Gameserver

                              Donations for the Gameserver

                              Top oder Flop?

                              WIP stand 19.05.2015 (TV)
                              * **
                              Forum - Malzbierbude
                              Willkommen, Gast
                              Bitte anmelden oder registrieren.    Passwort vergessen?
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen (1 Leser) (1) Gast
                              Zum Ende gehen Neues Thema Beliebt: 0
                              THEMA: Aw: Verliere manchmal das Signal zu Wheel und Pedalen
                              #8328
                              copacabana (Benutzer)
                              Expert Boarder
                              Registriert seit
                              2015-05-07 00:16:50
                              Neuester Beitrag
                              2017-11-01 19:31:10
                              Beiträge: 86
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              Hallo zusammen,

                              eigenartiges Problem, hoffe ihr könnt mir helfen!

                              Hin und wieder, wenn ich entweder von SP auf MP oder umgekehrt
                              oder von eine MP Session in die andere Session wechsle verliere ich das Signal meines Thrustmaster T500rs und auch meiner PEdale Fanatec CSP v2
                              also wenn ich in der Box stehe tut sich dann gar nichts mehr, die Kontrollleuchte am Wheel leuchtet zwar aber einfach kein FFB und kein Signal.
                              Das einzige was dann hilft ist komplett aus dem spiel raus und neu starten.

                              Auf anderen USB Ports auch schon geschaut, gleiche Problem, sogar neu konfiguriert-brachte auch keinen Erfolg.

                              Jemand einen Tip?
                              thx
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8329
                              BadDan (Admin)
                              BAD is as BAD does
                              Admin
                              Registriert seit
                              2015-05-07 11:18:37
                              Neuester Beitrag
                              2017-12-10 19:07:45
                              Beiträge: 991
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Geschlecht: männlich Geburtstag: 1975-12-28
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              Leider nein. Das Standardzeug wie aktuelle Treiber und Firmware wirst du ja sicher haben.
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8330
                              copacabana (Benutzer)
                              Expert Boarder
                              Registriert seit
                              2015-05-07 00:16:50
                              Neuester Beitrag
                              2017-11-01 19:31:10
                              Beiträge: 86
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              ich hab das jetzt mal auf Angepasst-Benutzerdefiniert Einstellungen und nicht auf das vorgegebene TM gelegt, hat jetzt bei eineigen Wechseln funktioniert, na mal abwarten
                               
                              Moderator informieren   Gespeichert Gespeichert  
                               
                              Letzte Änderung: 09.10.2017 18:08 von copacabana.
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8332
                              PostBox981 (Benutzer)
                              Platinum Boarder
                              Registriert seit
                              2015-08-29 19:40:25
                              Neuester Beitrag
                              2017-12-14 20:25:26
                              Beiträge: 359
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              Ich hab das in pC1 auch oft gehabt. Gehe in den MP (speziell hier in der Bude, wenn ich so recht darüber nachdenke), Box verlassen und ausgerollt, keine Chance. Einmal raus und wieder rein und alles war gut. Vorrangig mit einem G27. Hab seit ein paar Wochen Fanatec, keine Ahnung, ob es damit auch schon vorgekommen ist, kann aber durchaus sein. Mit pC2 fehlt mir bisher noch die Erfahrung.

                              Aber das hilft Dir nicht, denn ich habe keine Lösung parat.
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8339
                              aelbler271 (Benutzer)
                              Expert Boarder
                              Registriert seit
                              2015-09-12 10:06:52
                              Neuester Beitrag
                              2017-12-02 17:33:56
                              Beiträge: 143
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              Hi,

                              ich habe ein Fanatec CSR Wheel.
                              Passiert auch bei mir sporadisch im Teil 1.
                              Ich muss das Spiel schließen, dann ist alles wieder i.O.

                              Diesen Fehler und das sich das FFB verstellt, sind zum Glück beim Teil 2 nicht mehr aufgetreten.

                              Gruß
                              Aelbler271
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8369
                              copacabana (Benutzer)
                              Expert Boarder
                              Registriert seit
                              2015-05-07 00:16:50
                              Neuester Beitrag
                              2017-11-01 19:31:10
                              Beiträge: 86
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              Problem gelöst

                              Es war Fanaleds, ich habe das Spiel immer mit Gamecontroller Tool und fanaleds gestartet (irgenwie im nachhinein auch nicht erklärbar wieso ich beide gestartet habe, (Macht der Gewohnheit) da ich ja im gamecontroller den treiber für wheel und pedale bereits habe)

                              Naja, auf jedenfall habe ich dann fanaled deinstalliert und jetzt seit 3 Tagen keine Probleme mehr.

                              Vielleicht ja hilfreich wenn noch jemand dieses Problem mal hat!
                               
                              Moderator informieren   Gespeichert Gespeichert  
                               
                              Letzte Änderung: 15.10.2017 22:20 von copacabana.
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8370
                              BadDan (Admin)
                              BAD is as BAD does
                              Admin
                              Registriert seit
                              2015-05-07 11:18:37
                              Neuester Beitrag
                              2017-12-10 19:07:45
                              Beiträge: 991
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Geschlecht: männlich Geburtstag: 1975-12-28
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 2 Monaten  
                              Schön, dass sich das geklärt hat.
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8376
                              copacabana (Benutzer)
                              Expert Boarder
                              Registriert seit
                              2015-05-07 00:16:50
                              Neuester Beitrag
                              2017-11-01 19:31:10
                              Beiträge: 86
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Monat, 4 Wochen  
                              doch nicht
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8382
                              Nox (Benutzer)
                              Fresh Boarder
                              Registriert seit
                              2017-10-04 16:17:41
                              Neuester Beitrag
                              2017-11-01 14:34:06
                              Beiträge: 8
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Monat, 3 Wochen  
                              Hallo

                              Ich habe das T300rs und genau das selbe Problem!
                              Ab un zu join ich einen Server und nichts geht mehr, spiel neustarten und geht wieder!

                              Lg.Nox
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8386
                              Ecky (Benutzer)
                              Senior Boarder
                              Registriert seit
                              2016-02-08 20:16:37
                              Neuester Beitrag
                              2017-11-28 22:18:00
                              Beiträge: 61
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Monat, 3 Wochen  
                              Moin,

                              ist mir auch schon passiert(T300RS).
                              Schein wohl ein Feature zu sein, was aus dem ersten Teil übernommen wurde...

                              Wenn jemand eine Lösung kennt, immer her damit.

                              Gruß
                              Ecky
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8387
                              copacabana (Benutzer)
                              Expert Boarder
                              Registriert seit
                              2015-05-07 00:16:50
                              Neuester Beitrag
                              2017-11-01 19:31:10
                              Beiträge: 86
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Monat, 3 Wochen  
                              also ich habe jetzt schon 1000 Dinge ausprobiert, das ich jetzt gar nicht mehr genau weiß, welche es waren damit das Signal zu Wheel und Pedals dzt. NICHT verloren geht

                              Läuft momentan seit 3 Tagen, bis jetzt (noch) alles gut.
                              Bin ein wenig vorsichtig geworden da ich das schon einmal hatte

                              Was habe ich gemacht:
                              1) die pcars AVX exe als Administrator, fix unter Einstellungen, konfiguriert
                              2) weiß echt nicht ob das die Lösung ist, aber auch das habe ich umgestellt: habe unter optionen im Spiel unter den externen apps shared memory aktiviert und alles auf pcars 2 gestellt

                              Wie gesagt momentan läufts, welche der 2 Maßnahmen geholfen hat kann ich nicht sagen, aber probiert es mal

                              Hoffe wirklich das es nun ohne signalverlust weiter läuft, war echt nervig
                               
                              Moderator informieren   Gespeichert Gespeichert  
                               
                              Letzte Änderung: 21.10.2017 10:22 von copacabana.
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              #8390
                              Wolkenwolf (Benutzer)
                              Fresh Boarder
                              Registriert seit
                              2015-05-30 15:46:08
                              Neuester Beitrag
                              2017-10-23 15:39:16
                              Beiträge: 3
                              graphgraph
                              Benutzer offline Hier klicken, um das Profil dieses Benutzers zu sehen
                              Geschlecht: männlich Ort: Hannover
                              Aw: Verliere manchmal das Signal zu Wheel und Pedalen vor 1 Monat, 3 Wochen  
                              Mahlzeit,

                              weil ich mich selbst grad ziemlich rumärgere mit FFB und T500 ... das haste bestimmt schon gelesen ? https://support.thrustmaster.com/de/kb/100-de/
                              Falls nicht, evtl n Versuch wert beim nächsten Ausfall
                               
                              Moderator informieren   Gespeichert Gespeichert  
                                Kein öffentlicher Schreibzugriff erlaubt, bitte erst registrieren!
                              Zum Anfang gehen Neues Thema
                              Powered by FireBoarddie neusten Beiträge direkt auf Deinem Desktop erhalten

                              Unser Angebot

                              Strecken:100
                              Fahrzeugtypen::160
                              Fahrzeuge:3387

                              Stand: 2017-12-15 09:14:51

                              Forum - neueste Beiträge

                              Aw: Patch 3.0 für Pcars 2
                              PostBox981 2017-12-14 20:25
                              KRL Liga sucht Fahrer
                              Galaxiedriver 2017-12-14 12:16
                              Server down
                              derDumeklemmer 2017-12-13 19:40
                              Aw: Vorweihnachtswoche 2017
                              PostBox981 2017-12-12 16:59
                              Formula Gulf 1000 Lauf #2
                              DFAlex 2017-12-11 19:31
                              Aw: Spam ACC's
                              DFAlex 2017-12-11 18:42
                              Re:Aw: Re:Aw: Registering???
                              Pena 2017-12-11 06:22
                              Aw: 9.12.17
                              Ted Thrash 2017-12-10 01:37
                              Aw: 08.12.2017
                              BadDan 2017-12-09 11:19
                              Aw: Malzbierbude Server
                              Walter_Rohrl 2017-12-08 09:08

                              ==> Posts 7d.

                              Stand: 2017-12-15 09:14:51

                              Server #1 Public/ Frei

                              _PCR_WAITING_FOR_LIVE

                              Server #2 Frei

                              _PCR_WAITING_FOR_LIVE

                              Server #5 Rotations Event/ Training

                              _PCR_WAITING_FOR_LIVE

                              Server #6 Event/Training

                              _PCR_WAITING_FOR_LIVE

                              Automobilista

                              Neueste Persönliche Bestzeiten

                              • DFAlex
                                Suzuka Nat.: 00:01:07.034
                                (Formula Gulf 1000)
                                11.Dez.17 -21:36
                              • Edgar Wenigmann
                                Oulton Int.: 00:01:57.658
                                (Aston Martin DBR1/300)
                                10.Dez.17 -16:54
                              • -=[DWD]=-TED THRASH TAXI
                                Oulton Int.: 00:02:14.370
                                (Aston Martin DBR1/300)
                                10.Dez.17 -11:33
                              • mike_sarli
                                Brands Hatch GP: 00:01:27.529
                                (Ford Falcon FG V8 Supercar)
                                10.Dez.17 -04:15
                              • 67sennaVR
                                Brands Hatch GP: 00:01:44.695
                                (Ford Falcon FG V8 Supercar)
                                10.Dez.17 -04:14
                              • -=[DWD]=-TED THRASH TAXI
                                Road America: 00:02:36.149
                                (Ford Focus RS)
                                08.Dez.17 -21:56
                              • Illum1nator
                                Bannochbrae: 00:02:58.626
                                (Ford Focus RS)
                                08.Dez.17 -16:30
                              • Illum1nator
                                Oulton Fosters: 00:01:09.249
                                (Mercedes A45 AMG)
                                07.Dez.17 -20:07
                              • kopytkokamil
                                Brands Hatch GP: 00:01:47.240
                                (BMW M3 GT4)
                                07.Dez.17 -05:21
                              • Dr.Luigi
                                Brands Hatch GP: 00:01:36.526
                                (Aston Martin V8 Vantage GT4)
                                07.Dez.17 -05:20

                              Stand: 2017-12-15 09:16:06

                              Gameserver Statistik


                              --- Neuester Fahrer ---

                              67sennaVR
                              (10.Dec.17 -04:10)

                              --- Aktivster Fahrer ---

                              in Woche 50:
                              DFAlex
                              92,70 km
                              in 30 Runden

                              im Dezember:
                              -=[DWD]=-TED THRASH TAXI
                              343,66 km
                              in 67 Runden

                              Gesamt:
                              aelbler271
                              80.041,55 km
                              in 12.160 Runden

                              --- Gesamtstatistik ---

                              in Woche 50:
                              1 Fahrer
                              92,70 km
                              in 30 Runden

                              im Dezember:
                              36 Fahrer
                              2.044,19 km
                              in 428 Runden

                              Gesamt:
                              17924 Fahrer
                              2.222.430,66 km
                              in 436.897 Runden


                              Und wann schaust DU mal rein?

                              Stand: 2017-12-15 08:40:07